Annonce publicitaire

Help : Quelqu’un connaît ce voyant ?

Son, Téléphone, Ordinateur de bord, GPS, Bluetooth
Avatar du membre
Nick Triman
Messages : 39
Enregistré le : 08 juil. 2019, 16:57

Help : Quelqu’un connaît ce voyant ?

Message par Nick Triman » 18 juil. 2019, 19:48

Bonjour à tous,

J’ai ce voyant allumé sur mon tableau de bord (écran multi fonctions).
J’ai épluché la notice mais je n’ai rien trouvé à ce sujet.

Quelqu’un a une idée ?


Image

Annonce publicitaire
Avatar du membre
TtaazZ
Messages : 90
Enregistré le : 20 mars 2018, 18:21
Localisation : Macan Turbo

Re: Help : Quelqu’un connaît ce voyant ?

Message par TtaazZ » 18 juil. 2019, 20:15

P. 322, un pictogramme ressemble beaucoup à ça. Peut-être une panne du dit avertisseur latent...
Tu as le PAS ?

Avatar du membre
Nick Triman
Messages : 39
Enregistré le : 08 juil. 2019, 16:57

Re: Help : Quelqu’un connaît ce voyant ?

Message par Nick Triman » 18 juil. 2019, 20:19

Salut Ttaazz,

Merci pour ta reponse.

Oui j’ai le PAS et le régulateur Adaptatif.

J’ai également remarqué que mon Start and Stop marchait un peu quand il voulait... j’ai souvent le voyant A dans un cercle barré en jaune...

Peut être un seul et meme problème ?

Avatar du membre
JLDUSUD
Messages : 14
Enregistré le : 15 févr. 2019, 07:28

Re: Help : Quelqu’un connaît ce voyant ?

Message par JLDUSUD » 18 juil. 2019, 20:25

Hello, page 305 voyant de PAS désactivé. Bonne soirée

Avatar du membre
Nick Triman
Messages : 39
Enregistré le : 08 juil. 2019, 16:57

Re: Help : Quelqu’un connaît ce voyant ?

Message par Nick Triman » 18 juil. 2019, 20:32

Effectivement !!

Un grand merci. 🙏🏻

Avatar du membre
TtaazZ
Messages : 90
Enregistré le : 20 mars 2018, 18:21
Localisation : Macan Turbo

Re: Help : Quelqu’un connaît ce voyant ?

Message par TtaazZ » 18 juil. 2019, 20:35

Bien vu JLDUSUD !

Pour le start and stop, ça n'a pas de rapport. Et après une coupure moteur à un feu par exemple, quand tu démarres, le moteur ne se coupera pas si tu t'arrêtes si tu n'as pas atteint auparavant une vitesse suffisante ( de l'ordre de 30 km/h si je me souviens bien)

Avatar du membre
Nick Triman
Messages : 39
Enregistré le : 08 juil. 2019, 16:57

Re: Help : Quelqu’un connaît ce voyant ?

Message par Nick Triman » 18 juil. 2019, 20:46

C’est étrange. J’ai bien relu les exclusions pour le start and stop dans le manuel et je ne vois pas ce qui peut provoquer ca.
C’est assez aléatoire ...

Je vais voir si ca continue et au pire j’ouvrirai un nouveau sujet en rapport avec ce problème.

Merci à tous pour votre aide.

Avatar du membre
Hutch
Messages : 1911
Enregistré le : 30 nov. 2015, 20:32

Re: Help : Quelqu’un connaît ce voyant ?

Message par Hutch » 18 juil. 2019, 22:36

Bonsoir, es ce que tu as la clim ou le mode auto pour la ventilation en ce moment ?

Le start and stop se déclenche moins si le compresseur tourne en fonction de ses besoins et de ceux de la clim.

Avatar du membre
Nick Triman
Messages : 39
Enregistré le : 08 juil. 2019, 16:57

Re: Help : Quelqu’un connaît ce voyant ?

Message par Nick Triman » 18 juil. 2019, 23:00

Salut Hutch,

Oui j’ai lu ca dans la notice donc j’ai essayé de voir si la clim changeait quelque chose mais j’ai pas l’impression... 😞

Avatar du membre
Ralph
Messages : 109
Enregistré le : 17 oct. 2018, 13:26

Re: Help : Quelqu’un connaît ce voyant ?

Message par Ralph » 19 juil. 2019, 00:19

Si le start & Stop se desactive, peut être est ce un signe de faiblesse de la batterie.

Ça m'avait fait ça sur ma A3 à l'époque.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 23 invités

Annonce publicitaire