Annonce publicitaire

signal d'alarme "ouverture des portières" intempestif

Entretien extérieur, réparations, modifications, protection
Répondre
Avatar du membre
Christohff
Messages : 10
Enregistré le : 31 mai 2019, 18:44

signal d'alarme "ouverture des portières" intempestif

Message par Christohff » 01 juin 2019, 11:41

Salut le forum,

je vais commencer par le commencement, j'ai mon macan depuis peu, 2mois environ.
j'ai commencé par avoir des vibrations passé 110/130km/h, j'ai vu ici que c'était "normal" donc pas plus d'inquiétudes.
Depuis 2 semaines, sur routes bosselées et dos d'anes, j'avais un signal sonore et un affichage subliminal rouge au tableau de bord, sans que je ne puisse l'identifier.

j'ai d'abord pensé à un équilibrage des jantes/pneus (21' turbo), puis à la boite de transfert, aux suspensions etc...
et j'ai filmé ce fameux message en slow mo avec mon téléphone et il s'avère que c'est une alerte "portes ouvertes"

avez vous déjà rencontré ce problème? est-ce qu'un réglage de la malle électrique est nécessaire? parce que les portières j'avoue que je ne vois pas comment elles peuvent créer ce soucis.

autre chose,
je n'ai pas trouvé de sujet concernant l'entretien du toit pano, le mien fait un bruit horrible à l'ouverture et fermeture.

Merci

Annonce publicitaire
En ligne
Avatar du membre
Hutch
Messages : 1911
Enregistré le : 30 nov. 2015, 20:32

Re: signal d'alarme "ouverture des portières" intempestif

Message par Hutch » 01 juin 2019, 12:11

Bonjour,

Pas réellement de retour sur un signal « porte ouverte ».

Ça m’est déjà arrivé mais c’etait le capot moteur pas bien fermé.
Le signal est souvent géré par la gâche directement.

donc si tu as un peu de jeu, ça peut générer un défaut sur un mouvement un peu sec (dos d’ane, nid de poule).

Il faut voir le réglage de la gâche ou du loquet.

Avatar du membre
Christohff
Messages : 10
Enregistré le : 31 mai 2019, 18:44

Re: signal d'alarme "ouverture des portières" intempestif

Message par Christohff » 06 juin 2019, 10:59

Petit retour sur ce fameux soucis,

effectivement c'était le capot qui était mal fermé, je ne l'avais pas assez "claqué".
il y a deux petits silent blocs sur les anneaux de fermeture du capot qui étaient sortis de leur emplacement.
Problème réglé, merci hutch.

concernant l'entretien/nettoyage du toit ouvrant? des particularités?

En ligne
Avatar du membre
Hutch
Messages : 1911
Enregistré le : 30 nov. 2015, 20:32

Re: signal d'alarme "ouverture des portières" intempestif

Message par Hutch » 06 juin 2019, 12:41

:Top: Merci pour le retour.

A noter donc ce problème de capot.

Répondre

Qui est en ligne

Utilisateurs parcourant ce forum : Aucun utilisateur enregistré et 14 invités

Annonce publicitaire